【重要なお知らせ】Android 6.0.1以下をご利用のお客様へ(1/18掲載)