【重要なお知らせ】Android 5.1.1以下をご利用のお客様へ(3/27掲載)